forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par thierryledingue Aujourd'hui à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 275 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 266 Invités :: 1 Moteur de recherche

bmag52, canigouy61, fofe, gege72, heineken, prutserjo, thierryledingue, titoun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 souci étrange sur 3008

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: souci étrange sur 3008   Jeu 31 Mai 2012 - 9:52

Bonjour,

Je rencontre un souci étrange concernant un 3008 (1.6 HDI)
Après une manœuvre d'évitement (Gauche/droit un peu rapide) la voiture s'est "arrêtée".
Aucun voyant d'allumé, mais impossible d’accélérer ou de faire quoi que ce soit.
Donc coupure moteur, et après redémarrage RAS.
Je soupçonne l'ESP d'avoir fait un truc bizarre.
Je n'ai pas passé la voiture au diag (pas encore).
Avez vous déjà rencontré un problème similaire ?

Merci
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7551
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: souci étrange sur 3008   Jeu 31 Mai 2012 - 10:05

salut

bizarre cette histoire !? L'esp se déclenche avec le voyant et après s'éteint!une coupure due à un bug ou alors les cosses batteries ont bougées pendant la manoeuvre ??
fais un diag pour regarder si les calc ont gardés une trace!!??
Revenir en haut Aller en bas
http://.......................................
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: souci étrange sur 3008   Jeu 31 Mai 2012 - 10:55

C'est pas moi qui était au volant, je ne sais pas si le voyant ESP s'est allumé. En général sur une manœuvre d'évitement on regarde assez peu le Tdb Rolling Eyes
Mais connaissant bien le conducteur, je pense que l'ESP a du se déclencher.
Le moteur n'a pas coupé net mais plus d'action sur l’accélérateur ni rien ..
En fouillant un peu sur le Net j'ai pu lire qu'il y avait parfois un défaut sur le capteur de la pédale de frein qui reste en position "freinage" même si la pédale est relâchée. Du coup l'accélérateur se coupe et le calculateur est un peu perdu .
Je passerai la voiture au Diag pour voir si il reste des traces de cet "incident technique".

PS à Zamaz :508 SW 1.6 e-HDI FAP BMP6 ..... tu aime faire du diag toi, tu cumules les sources de problèmes !!! lol!
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7551
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: souci étrange sur 3008   Jeu 31 Mai 2012 - 11:01

non,j'attend que les prix baissent en occasion et la fiabilité soit au rendez-vous et je ne prendrais jamais cette motorisation( 112 ch ) ,un peu légère pour la 508 !!!


Dernière édition par zamaz le Jeu 31 Mai 2012 - 11:06, édité 1 fois
Revenir en haut Aller en bas
http://.......................................
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7551
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: souci étrange sur 3008   Jeu 31 Mai 2012 - 11:03

ps:si le contacteur de la pédale de frein reste bloqué ,tu auras un message à l'odb et mode dégradé mais pas une coupure générale !!!!
Revenir en haut Aller en bas
http://.......................................
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: souci étrange sur 3008   Jeu 31 Mai 2012 - 11:06

Apparemment les témoignages de ceux qui ont eu ce problème de contacteur ne disent pas qu'il y a eu mode dégradé ou voyant. Juste le moteur arrêté.

@ Zamaz: je parlais de la 508 car elle est sur ta signature, je pensais que c'était ton nouveau carrosse.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: souci étrange sur 3008   Ven 1 Juin 2012 - 18:34

RAS au diag.
scratch

le mystère reste entier. Plus qu'à attendre que ça recommence.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
Contenu sponsorisé




MessageSujet: Re: souci étrange sur 3008   Aujourd'hui à 14:33

Revenir en haut Aller en bas
 
souci étrange sur 3008
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: