forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:55

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 49 Invités :: 1 Moteur de recherche

gulo, jet_sex

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 capteur pédale d'embrayage non reconnu par le BSI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
foxmathieu
découvreur
découvreur


interface :
  • Vag
  • Aucune

Messages : 37
Date d'inscription : 20/10/2011
Age : 36

MessageSujet: capteur pédale d'embrayage non reconnu par le BSI   Mar 29 Mai 2012 - 0:05

Bonjour.

Je suis face à un problème, mon contacteur d'embrayage n'est pas reconnu par le BSI.
Quand avec LEXIA on va dans la section de test des contacteurs, il n'y a aucun problème pour la pédale de frein, le BSI reconnait bien son statut "appuyé" ou "relaché" mais pas pour le contacteur de la pédale d'embrayage.

J'ai testé au multimètre le contacteur de la pédale d'embrayage, il est bien "passant" relaché et "non passant" appuyé.
Moteur tournant, j'ai bien 12V entre les bornes lorsque la pédale est enfoncée et 0V lorsqu'elle relachée.

Je sèche.

Vos suggestions sont toutes les bienvenues.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Lun 4 Juin 2012 - 14:26

Bonjour foxmathieu

je ne suis pas un spécialiste du tout, je commence a peine dans ce domaine.
sois donc indulgent si ma question te parait inadaptée.
il me vient une idée.
tu ne dis pas pourquoi tu trace ce détecteur, donc je ne sais pas si ma question est intéressante

mais il y a un 1 cas que je connais ou le détecteur n'est pas lu par le bsi, c'est si la configuration boite de vitesse est sur bva... as tu vérifier cette configuration ( je ne sais pas si elle peut "sauter".
bon courage


Revenir en haut Aller en bas
foxmathieu
découvreur
découvreur


interface :
  • Vag
  • Aucune

Messages : 37
Date d'inscription : 20/10/2011
Age : 36

MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Lun 4 Juin 2012 - 18:45

merci pour cette très bonne suggestion lc5. Effectivement ca demande à être vérifié.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Lun 4 Juin 2012 - 19:47

Et pourquoi trace tu ce détecteur ?
quels sont les soucis rencontrés ?
Revenir en haut Aller en bas
foxmathieu
découvreur
découvreur


interface :
  • Vag
  • Aucune

Messages : 37
Date d'inscription : 20/10/2011
Age : 36

MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Mar 12 Juin 2012 - 12:20

C'etait pour le régulateur de vitesse, mais il semble fonctionner sans que ce capteur soit identifié dans LEXIA. Etonnant...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Sam 16 Juin 2012 - 21:17

je n'en suis pas surpris, j'ai une bva avec une régulateur
Revenir en haut Aller en bas
facom54
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Lecteur défaut autonome
  • Autre

Messages : 462
Date d'inscription : 24/02/2012
Age : 42

MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Sam 16 Juin 2012 - 21:29

foxmathieu a écrit:
C'etait pour le régulateur de vitesse, mais il semble fonctionner sans que ce capteur soit identifié dans LEXIA. Etonnant...

bonsoir!
c'est exactement le cas: condition pour le bon fonctionnement du rdv, mais aucun info dans la bsi, juste dans le telecodage ou il faut le mettre en activé!
pour info, bien souvent cette entrée est gerée par le calculo moteur et non la bsi.
Revenir en haut Aller en bas
foxmathieu
découvreur
découvreur


interface :
  • Vag
  • Aucune

Messages : 37
Date d'inscription : 20/10/2011
Age : 36

MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Sam 16 Juin 2012 - 21:36

C'est rassurant de savoir que je ne suis pas le seul dans ce cas.
Merci facom54
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Aujourd'hui à 4:48

Revenir en haut Aller en bas
 
capteur pédale d'embrayage non reconnu par le BSI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: