forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Diabolo Jeu 21 Sep 2017 - 15:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 268 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 258 Invités :: 2 Moteurs de recherche

Andre_49708, Jean-Philippe, maxgeo, micbic54, mirage47, profil54, Vw-62, zazear

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 capteur pédale d'embrayage non reconnu par le BSI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
foxmathieu
découvreur
découvreur
avatar

interface :
  • Vag
  • Aucune

Messages : 37
Date d'inscription : 20/10/2011
Age : 37

MessageSujet: capteur pédale d'embrayage non reconnu par le BSI   Mar 29 Mai 2012 - 0:05

Bonjour.

Je suis face à un problème, mon contacteur d'embrayage n'est pas reconnu par le BSI.
Quand avec LEXIA on va dans la section de test des contacteurs, il n'y a aucun problème pour la pédale de frein, le BSI reconnait bien son statut "appuyé" ou "relaché" mais pas pour le contacteur de la pédale d'embrayage.

J'ai testé au multimètre le contacteur de la pédale d'embrayage, il est bien "passant" relaché et "non passant" appuyé.
Moteur tournant, j'ai bien 12V entre les bornes lorsque la pédale est enfoncée et 0V lorsqu'elle relachée.

Je sèche.

Vos suggestions sont toutes les bienvenues.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Lun 4 Juin 2012 - 14:26

Bonjour foxmathieu

je ne suis pas un spécialiste du tout, je commence a peine dans ce domaine.
sois donc indulgent si ma question te parait inadaptée.
il me vient une idée.
tu ne dis pas pourquoi tu trace ce détecteur, donc je ne sais pas si ma question est intéressante

mais il y a un 1 cas que je connais ou le détecteur n'est pas lu par le bsi, c'est si la configuration boite de vitesse est sur bva... as tu vérifier cette configuration ( je ne sais pas si elle peut "sauter".
bon courage


Revenir en haut Aller en bas
foxmathieu
découvreur
découvreur
avatar

interface :
  • Vag
  • Aucune

Messages : 37
Date d'inscription : 20/10/2011
Age : 37

MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Lun 4 Juin 2012 - 18:45

merci pour cette très bonne suggestion lc5. Effectivement ca demande à être vérifié.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Lun 4 Juin 2012 - 19:47

Et pourquoi trace tu ce détecteur ?
quels sont les soucis rencontrés ?
Revenir en haut Aller en bas
foxmathieu
découvreur
découvreur
avatar

interface :
  • Vag
  • Aucune

Messages : 37
Date d'inscription : 20/10/2011
Age : 37

MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Mar 12 Juin 2012 - 12:20

C'etait pour le régulateur de vitesse, mais il semble fonctionner sans que ce capteur soit identifié dans LEXIA. Etonnant...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Sam 16 Juin 2012 - 21:17

je n'en suis pas surpris, j'ai une bva avec une régulateur
Revenir en haut Aller en bas
facom54
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Lecteur défaut autonome
  • Autre

Messages : 495
Date d'inscription : 24/02/2012
Age : 43

MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Sam 16 Juin 2012 - 21:29

foxmathieu a écrit:
C'etait pour le régulateur de vitesse, mais il semble fonctionner sans que ce capteur soit identifié dans LEXIA. Etonnant...

bonsoir!
c'est exactement le cas: condition pour le bon fonctionnement du rdv, mais aucun info dans la bsi, juste dans le telecodage ou il faut le mettre en activé!
pour info, bien souvent cette entrée est gerée par le calculo moteur et non la bsi.
Revenir en haut Aller en bas
foxmathieu
découvreur
découvreur
avatar

interface :
  • Vag
  • Aucune

Messages : 37
Date d'inscription : 20/10/2011
Age : 37

MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   Sam 16 Juin 2012 - 21:36

C'est rassurant de savoir que je ne suis pas le seul dans ce cas.
Merci facom54
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: capteur pédale d'embrayage non reconnu par le BSI   

Revenir en haut Aller en bas
 
capteur pédale d'embrayage non reconnu par le BSI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: