forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» IMMO OFF sur Magneti 9632728780 iaw1ap.20
par jpeto Mar 20 Juin 2017 - 19:54

» Df117 et df113 voiture démarre pas 1.5 dci
par jpeto Dim 18 Juin 2017 - 12:55

» scenic 2005
par grostoto Mer 14 Juin 2017 - 17:53

» centralisation espace 4
par DEMOGNIO Mar 13 Juin 2017 - 6:19

» 206 HDI 1.4 défaut permanent circuits injecteurs 1 2 3 & 4 (circuit ouvert)
par ravican Sam 10 Juin 2017 - 19:07

» Voyants ABS + service + blocage des portes à controler
par lilw Sam 10 Juin 2017 - 16:06

» climatisation
par profil54 Jeu 8 Juin 2017 - 19:03

» Remplacement capteur de pression pneumatique C8
par jagcab Mar 6 Juin 2017 - 20:34

» bloc abs espace 4 ph 2
par gege72 Mer 31 Mai 2017 - 8:30

» C3 HDI 1.4 ANTI DEMARAGE
par TOTO14 Mar 30 Mai 2017 - 20:43

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 200 utilisateurs en ligne :: 5 Enregistrés, 2 Invisibles et 193 Invités :: 2 Moteurs de recherche

albator, jeremy72, LOULE, Vw-62, watton77

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Suite changement moteur Clio ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 21:39

Bonsoir tout le monde,
Comme indiqué dans le titre, j'ai un copain qui a changé le moteur d'une clio 1 de 97 1.2 L moteur D7F et elle ne démarre pas. Le voyant injection clignote lors du lancement moteur. Pas de défaut à la valise. La pompe à essence s'actionne à la mise du contact.
La clé est une simple clé sans transpondeur. On a mis le calculateur sur une twingo, elle démarre...
Là je sèche.
Revenir en haut Aller en bas
angel59
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 481
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 21:46

Bonsoir Pathol

Peut être un problème d'allumage bobine ,bougies?
Ou plusieurs injecteurs grippés?
C'est peut être une piste qui a déjà était contrôlé chez vous ?

Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 21:47

le témoin clignote depuis le début ou depuis le passage sur la twingo.
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 21:53

mik@ a écrit:
le témoin clignote depuis le début ou depuis le passage sur la twingo.
Depuis le début. On a essayé le calculateur sur une autre pour voir.
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 22:01

attention si l'autre véhicule est équipé de l antidem tu risque de coder ton calculateur.
si le témoin clignote c'est qu'il voit un défaut coté antidem sinon il s'allume fixe pour un pb injection, regarde avec clip si il autorise le démarrage ou si il te dit antidem actif.
Revenir en haut Aller en bas
angel59
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 481
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 22:04

Bonsoir mik@

Là c'est le témoin d'injection qui clignote au démarrage :-)
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 22:12

Ce que je ne comprends pas c'est que la clio n'a pas d'antidémarrage, ni de télécommande d'ouverture des portes. C'est une clé toute simple. C'est bien le voyant injection, qui clignote lors du lancement du démarreur.
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 22:19

angel59 a écrit:
Bonsoir mik@

Là c'est le témoin d'injection qui clignote au démarrage :-)

bonsoir angel59
oui mais quand pb antidem dans injection c'est le témoin injection qui clignote (année 97) exemple: code reçu et valide antidem se déverrouille et admettons file coupé entre boitier décodeur et calculateur injection, donc l'injection ne se déverrouille pas et là le témoin injection clignote. Wink

@ pathol

passe le clip et regarde dans les états si l'antidem n'est pas actif
Revenir en haut Aller en bas
angel59
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 481
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 22:20

Je viens de réviser un clio 2 1.2l de 1999 (moteur D7F.)

Sur celle ci pas d'ouverture de portes centralisé.
Dans le plip(coque) de la clé il y avait une puce antidem car je l'ai récupéré pour la mettre dans un plip neuf .
Tu as un voyant antidem sur la clio?
Revenir en haut Aller en bas
angel59
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 481
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 22:25

Merci mik@ c'est une chose que ne savais pas jusqu'à maintenant ;-)
Je garde cela dans mes archives (cerveau) c'est bon a savoir Very Happy
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Dim 13 Mai 2012 - 22:30

[quote="mik@"

@ pathol

passe le clip et regarde dans les états si l'antidem n'est pas actif[/quote]
Je regarde ça demain.
Merci.
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Lun 14 Mai 2012 - 19:55

Bonsoir,
Pour ceux que ça intéresse, le problème est résolu. Razz
En fait le calculateur de la clio avait été mis sur la twingo avant le remplacement du moteur, merci à mik@ qui m'a mis la puce à l'oreille. Il s'est donc retrouvé codé pour la twingo. J'ai donc fourni un autre calculateur et là, démarrage au quart de tour.
Merci aux autres membres également.
Revenir en haut Aller en bas
angel59
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 481
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Lun 14 Mai 2012 - 20:12

Bonsoir Pathol

Et bien content pour toi que cela soit résolu Very Happy
Et j'ai encore appris quelque chose au sujet du calculo qui se codé si tu l'essayé sur une autre auto avec antidem.
Que de richesse d'esprit ici,j'en apprend tous les jours cheers
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Lun 14 Mai 2012 - 20:20

Moi aussi.
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Lun 14 Mai 2012 - 20:42

je me doutais bien que tu l'avais monté sur la twingo aux vues des symptômes que tu nous décrivais.
je suis ravi d'avoir pu te rendre service Very Happy
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Lun 14 Mai 2012 - 22:21

mik@ a écrit:
je me doutais bien que tu l'avais monté sur la twingo aux vues des symptômes que tu nous décrivais.
je suis ravi d'avoir pu te rendre service Very Happy
Bonsoir,
Ce n'est pas moi qui l'avais branché Rolling Eyes , et renseignements pris, notemmment auprès de toi, j'ai eu un doute.
Encore merci.
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Lun 14 Mai 2012 - 23:23

il me semble que tu pouvais revirginiser le calculateur d'injection si tu voulais, pour cela il aurait fallu connaitre le code antidem du véhicule qui l'a codé et suivre une petite procédure.

pour le pourquoi du comment: le calculateur de la clio est le même que celui de la twingo, au montage aucun n'est codé, les deux autorisent le démarrage, c'est lors de la mise du contact que le code antidem est transmit par le boitier décodeur et donc code l'injection. la clio n'ayant pas d'antidem son calculateur n'a jamais apprit de code mais lorsque qu'il a été monté sur la twingo le boitier décodeur de celle ci lui a envoyé son code et le calculateur d'injection a fait son boulot : il reçoit un code, si il n'en a pas en mémoire il le mémorise et de se fait il se retrouve codé. dans ces années là on peut les revirginiser. Wink
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Mar 15 Mai 2012 - 21:26

Bonsoir,
Oui, je sais, mais il fallait un boîtier décodeur d'un autre véhicule et le code. Pour le code pas de problèmes, mais on avait pas de boîtier, par contre j'avais un autre calculateur.
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   Mar 15 Mai 2012 - 21:56

garde ton calculateur tu pourras le virginiser plus tard
il te suffiras de rebrancher sur un véhicule qui a le même calculateur d'injection mettre le contact avec antidem actif, entrer le code antidem de la twingo et là il serra virginiser.

content que ton pb soit résolu Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Suite changement moteur Clio ne démarre pas.   

Revenir en haut Aller en bas
 
Suite changement moteur Clio ne démarre pas.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: