forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C5 ne demarre plus
par totof62131 Hier à 16:51

» gps r-link
par doudou espace92 Hier à 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» Codage clé scenic 1 ?
par ka_rai Ven 2 Déc 2016 - 17:01

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» C3 hdi 70, plus de puissance.
par serialpyro Dim 20 Nov 2016 - 21:12

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

» plusieurs defaut suite a changement moteur scenic 1.5 dci
par Mechanicker Dim 20 Nov 2016 - 16:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 53 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 52 Invités :: 2 Moteurs de recherche

grostoto

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Scenic 1 - probleme anti-démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Scenic 1 - probleme anti-démarrage   Sam 28 Avr 2012 - 15:22

Salut,
j'ai une megane scenic 1 phase 1 1.6E RTE et j'ai des gros malheurs avec....
Tout à commencé un jour ou la télécommande (IR) n'a pas voulu ouvrir le scenic donc impossible de déverrouiller l'anti-démarrage... Son voyant était complètement éteint (pas de clignotement toutes les secondes)

Après plusieurs manip sur les fusibles (habitacle, auvent...), vérification, bombe contact etc j'arrivait à faire repartir le système, soit en enlevant et en replaçant le fusible 60A qui alimente la boite à fusibles habitacle, soit en enlevant et en replaçant le fusible UCH 5A habitacle. Le voyant "défaillance électronique" orange, clignote parfois quand je mets le contact mais pas à chaque fois.

Et ensuite, magie, ça marche pendant 5 jours et rebelote, je la découvre avec le voyant cette fois ci allumé et fixe, j'arrive à la démarrer toujours avec mes bidouilles et là plus d'essuie glace, cligno, warning, vitres elec, condamnation centralisée... (ceci dit, ce pb était peut être présent au début mais je n'y avait pas prêté attention).
Ensuite, le voyant "défaillance électronique" orange, clignote plein pot dès que je mets le contact, et impossible de démarrer car impossible de pliper avec la clé (voyant anti-démarrage toujours éteint).

Après avoir creusé sur le net, renseigné à droite et à gauche, on en déduit que ça vient de l'UCH (ou plutot UC BIC) sur ce modèle.
Une fois changé, tout refonctionne, les vitres, cligno, warning etc etc... sauf l'anti-démarrage dont le voyant ne clignote pas lentement, la clé qui est inopérante (vérifiée je précise, le signal IR est présent) et toujours ce voyant "défaillance électronique" orange, clignote plein pot dès que je mets le contact.
J'ai bien le code anti-démarrage mais vu que ce voyant "défaillance" clignote, impossible de savoir si le pb vient du code ou de la facon de le rentrer ou si ca vient d'ailleurs.

HELP....
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Sam 28 Avr 2012 - 21:34

il faut que tu apprennes le code antidem à l'uch voici la méthode:

Appuyer sur le bouton CPE ,les portes se vérrouillent et se déverrouillent .
En moins de 1,5 seconde, appuyer trois fois sur le premier émetteur, les portes se vérrouillent et se déverrouillent et En moins de 1,5 seconde, appuyer trois fois sur le second émetteur, les portes se vérrouillent et se déverrouillent , fin.

Revenir en haut Aller en bas
ricards99
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 50
Date d'inscription : 04/04/2012
Age : 41

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Sam 28 Avr 2012 - 22:14

@ mik@ cette methode ne peut pas marcher car l'ucbic est deja programmé sur un autre vehicule avec un code antidem different
@crane.ancestral : tu doit enlever le processeur de ton ancien ucbic et le souder a la place de l'autre processeur du nouveau ucbic, mais il te faut un minimum de matos ou t'adresser a un electronicien ( c'est un motorola 68hc05 )
air chaud et bon fer a souder avec pointe fine indisponsables
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Sam 28 Avr 2012 - 22:36

ricards99 a écrit:
@ mik@ cette methode ne peut pas marcher car l'ucbic est deja programmé sur un autre vehicule avec un code antidem different

ou il est écrit que c'est un ucbic d'occasion ? Question
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Sam 28 Avr 2012 - 22:51

pour mika : le pb c'est ce voyant "défaillance électronique" qui clignote en permanence même après le changement de l'UCBIC (neuf), et ensuite je n'ai qu'une seule clé mais ça je ne pense pas que ça ait une importance

pour ricards99 : l'ucbic est effectivement neuf, donc vierge

je m'en sors pas....
Revenir en haut Aller en bas
dell 66
confirmé
confirmé


interface :
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 205
Date d'inscription : 12/01/2012
Age : 58

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 4:56

https://rapidshare.com/files/1307171311/antidemarrage_scenic_1.rar

Bonjour, une doc pour ton problème mot de passe en mp
Revenir en haut Aller en bas
ricards99
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 50
Date d'inscription : 04/04/2012
Age : 41

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 10:32

@mik@: autant pour moi, j'avais effectivement li un peu trop rapidement, desolé
mais si c'est vierge je pense qu'il faut d'abord un apprentissage du nouveau ucbic au clip avec le code pin pour que ca fonctionne
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 10:47

dell 66 a écrit:
https://rapidshare.com/files/1307171311/antidemarrage_scenic_1.rar

Bonjour, une doc pour ton problème mot de passe en mp
as tu un pb quelconque sur le forum?
mot de passe en mp?
pourquoi?
dans cas là ne met rien du tout.
Revenir en haut Aller en bas
http://www.kwp2000.net
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 11:30

@crane.ancestral
pour le voyant "défaillance électronique" c'est ton injection qui te dit qu'elle est verrouillée car elle ne reçoit pas de commande de déverrouillage par l'ucbic, c'est normal car vierge.
pour apprentissage ucbic avec une seule clé il te faut le clip et faire comme ça:

Contact coupé, rentrer en Diag avec l’outil CLIP: aller dans BOITIER INTER-CONNEXION
Sélectionnez les commandes « avec antidémarrage », «antidémarrage type 2 », et « antidémarrage diesel »si le véhicule est équipé d’une électrovanne codée (toi c'est sans électrovanne car essence)
Effectuer les configurations du boitier (tu lui dis ce qu'il y a sur le véhicule le mieux c'est de relever la config dans l'ancien (mode commande puis lecture configuration)
Rester dans le Diag pour apprentissage avec un seul TIR<==
Appuyer sur le bouton CPE ,les portes se vérrouillent et se déverrouillent .
En moins de 1,5 seconde, appuyer trois fois sur le premier émetteur, les portes se vérrouillent et se déverrouillent.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 11:57

je ne vois rien en rapport avec l'antidémarrage sur cette doc complète de l'UCH, c'est juste dit pour la procédure d'échange que le véhicule conserve son code anti-démarrage à vie, le systeme ne possede pas de code de dépannage, lors du remplacement de l'UCH il est necessaire de réaliser les apprentissage et configuration du véhicule avec l'outil de diagnostic (soit Clip, soit NXR, soit optima 5800 mais pas XR25).

Donc je reste toujours avec mon pb....

@ dell66 : je peux mettre la doc en ligne pour en faire profiter tout le monde ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 12:05

@ mik@ :
si je te suis bien, je suis obigé de passer par CLIP pour reconfigurer la voiture ? avec un outil diag générique genre Bosch c'est pas possible ?
Tu penses donc que ce n'est pas un gros pb (je commence à imaginer le pire, genre un fil coupé au fin fond de la caisse...) ?

Autre point qui a peut être son importance, depuis que l'UCBIC neuf est mis en place, quand je mets le contact j'ai donc tout qui s'allume et qui refonctionne (sauf l'anti-démarrage et le voyant défaut elec qui fait la guirlande de noel Evil or Very Mad ), par contre, je n'entend plus la pompe à essence s'initialiser. Un rapport ?

Citation :
Rester dans le Diag pour apprentissage avec un seul TIR<==
TIR ? c'est quoi ?
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 12:15

oui il faut le clip, avec diag multi marque je pense que c'est possible mais faut trouver les bons modes commandes.
ton pb c'est l'ucbic pour moi il faut d'abord remettre tout ok coté ucbic.
quand tu mets le contact ton ucbic ne connait pas le code antidem des clés (donc clignote rapidement) et injection ne se déverrouille pas donc témoin allumé.
TIR veut dire télécommande infra rouge.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 12:20

Citation :
injection ne se déverrouille pas donc témoin allumé
le témoin qui s'allume c'est "défaillance électronique" on parle de la même chose ?
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 12:47

BONJOUR, crane ancestral , le probleme que tu as évoqué m'est déja arrivé et je pense que tu devrait essayer une solution assez radicale , mais je n'ai pas le droit je pense d'en parler sur le forum , c'est tout simplement " d'agir" sur le calculateur et il me semble que c'est du siemmens , et cela te permettra de ne plus jamais tomber en panne d'antidémarrage , sans chamger l'uch , bon courage a toi
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 14:17

@crane.ancestral

le témoin est celui là



c'est aussi celui de l'injection
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 14:20

on parle bien du même alors.
c'est aussi pour cela que la pompe à essence ne s'initialise pas ?

Donc à partir du moment ou on change l'UCBIC, il faut impérativement passer par la valise ?
Chez Renault ils avaient indiqué q'avec le code de l'anti-démarrage à 4 chiffre c'était bon, j'avais juste à le saisir et hop....

Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 14:33

la pompe à essence ne tourne pas car calculateur injection n'est pas déverrouillé par l'ucbic.
il te faut un outil diag car tu n'as qu'une seule clé, si tu ne branche pas l'outil diag l'ucbic attend la seconde clé.
as tu essayé d'appuyer sur le bouton CPE ,les portes se vérrouillent et se déverrouillent t'elles?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 14:42

oui, quand j'appuie sur le bouton ça se verrouille et quand je rappuie ça se déverrouille
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 14:52

oui mais il faut rester appuyer sur le bouton environ cinq à six seconde. et là ça verrouille te déverrouille tout seul et c'est à ce moment là qu'il faut appuyer trois fois sur la télécommande
(moi j'appuie en rafale sur la télécommande environ dix fois ce qui compte c'est que l'ucbic le reçoive au minimum trois fois )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 14:54

ca fait pas ça en restant appuyé, soit ça verrouille soit ça déverouille....
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 15:05

donc je résume:
pas de témoin antidem ni clignotant ni fixe bref pas de témoin.
lors d'un appuie long sur cpe ne rentre pas en mode apprentissage clés (verrouillage, déverrouillage des portes)
si mes souvenirs sont bons il va falloir que tu configure ton ucbic avant de pouvoir entrer en mode apprentissage donc il te faut un clip ou un multidiag capable de le faire (je n'ai pas de multidiag donc de ce coté là je ne peux pas te dire)
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 15:09

crane ancestral ,rebonjour je t'ai envoyer la réponse a ta question , regarde la !!
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 15:16

la doc de dell 66 n'est pas pour ton véhicule toi tu as un système infra rouge et la doc est pour système transpondeur et radio fréquence (scenic 1 phase 2)
Revenir en haut Aller en bas
dell 66
confirmé
confirmé


interface :
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 205
Date d'inscription : 12/01/2012
Age : 58

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 18:34

https://rapidshare.com/files/64001822/recap_systeme_antidemarrage_Renault.pdf

Bonjour, regarde cette note tu peu comprendre que sans info type année je ne peu que t'aider partiellement,
D'autre part mes notes sont libres sur le serveur FTP, je les envois de cette façon pour que seul les participants de ce site puisse en profiter, naturellement au redémarrage du serveur FTP elle intégreront leurs places.
A+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 18:59

Citation :
donc je résume:
pas de témoin antidem ni clignotant ni fixe bref pas de témoin.
lors d'un appuie long sur cpe ne rentre pas en mode apprentissage clés (verrouillage, déverrouillage des portes)
si mes souvenirs sont bons il va falloir que tu configure ton ucbic avant de pouvoir entrer en mode apprentissage donc il te faut un clip ou un multidiag capable de le faire (je n'ai pas de multidiag donc de ce coté là je ne peux pas te dire)

Alors je viens de ré-essayer, le témoin antidem clignote normalement, on avait réussi à le faire clignoter avec un multidiag.
Là, un appuie long sur le cpe verrouille et déverrouile les portes, le témoin antidem est rouge fixe. je plip 3 fois, ça verrouille, déverrouille mais impossible de démarrer, le témoin antidem clignote rapide ainsi que défaut élec
Revenir en haut Aller en bas
dell 66
confirmé
confirmé


interface :
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 205
Date d'inscription : 12/01/2012
Age : 58

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 19:59

voici un guide pour ta panne.
A+


https://rapidshare.com/files/2333873511/3668A.rar
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 20:04

merci,
super détaillé....mais il faut le CLIP Crying or Very sad
Revenir en haut Aller en bas
dell 66
confirmé
confirmé


interface :
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 205
Date d'inscription : 12/01/2012
Age : 58

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Dim 29 Avr 2012 - 20:14

oui je travaille uniquement avec clip sur Renault et pour paramétrer le système antidemarrage par expérience toujours avec le matériel constructeur, par contre cette doc te donne des infos pour orienter tes recherche avec ton multidiag.
A+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Mar 1 Mai 2012 - 13:15

nouvelle tentative hier et toujours pareil...
le multidiag a relevé une erreur "44 alimentation en bobine toroïdale court-circuit au plus", on regarde ailleurs, rien, on revient dessus et là plus d'erreur ...... bizarre...
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Mar 1 Mai 2012 - 15:31

as tu essayé avec le multidiag de rester en communication sans contact

Contact coupé, rentrer en Diag : aller dans BOITIER INTER-CONNEXION
Sélectionnez les commandes « avec antidémarrage », «antidémarrage type 2 », et « antidémarrage diesel »si le véhicule est équipé d’une électrovanne codée (toi c'est sans électrovanne car essence)
Effectuer les configurations du boitier (tu lui dis ce qu'il y a sur le véhicule le mieux c'est de relever la config dans l'ancien (mode commande puis lecture configuration)

et rester en communication avec ucbic

Rester dans le Diag pour apprentissage avec un seul TIR<==
Appuyer sur le bouton CPE ,les portes se vérrouillent et se déverrouillent .
En moins de 1,5 seconde, appuyer trois fois sur le premier émetteur, les portes se vérrouillent et se déverrouillent.

si ok ta télécommande fonctionne donc antidem aussi
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Scenic 1 - probleme anti-démarrage   Aujourd'hui à 7:09

Revenir en haut Aller en bas
 
Scenic 1 - probleme anti-démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: