forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 74 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 69 Invités :: 2 Moteurs de recherche

Artoutitou, dounga, gulo, pat, prinzo57

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 clio II pb antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
maitresox
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1170
Date d'inscription : 24/09/2011
Age : 54

MessageSujet: clio II pb antidémarrage   Sam 21 Avr 2012 - 22:03

Rappel du premier message :

Bonjour a tous,
J'ai la clio d'un ami qui me pose problème. Elle ne démarre plus.
Au clip, j'avais défaut liaison bague/transpondeur, le neiman restait en position démarreur et il n'avait qu'une seule clé.
J'ai donc remplacer le neiman, la bague transpondeur et lui ai fait acheter également une clé, Tout çà d'origine RENAULT avec le VIN.
J'ai monté l'ensemble hier et la je n'ai plus de défaut. Seulement voila antidémarrage toujours actif.
Au clip, dans mesure paramètre j'ai contact mis :
code clé reçu : NON
code cle valide : NON
+12 APC actif OK
clé présente : NON
apprentissage de la 1ère clé : INACTIF
apprentissage clé effectué : OUI
apprentissage clé verrouillé : OUI
configuration apprentissage clé : 2 clés

clio II de 08/99 BB0D0F

Je peux démarrer le véhicule mais en mode dépannage avec le code RENAULT.
J'ai donc un problème de reconnaissance de clé et je précise que je n'ai plus de défaut dans l'antidémarrage.
Est ce que lorsque l'on achète une clé neuve, on doit avoir clé présente ou clé reçu sans faire l'apprentissage ?
Qu'en pensez vous ?
Maitresox
Revenir en haut Aller en bas

AuteurMessage
maitresox
Expert
Expert


Messages : 1170
Date d'inscription : 24/09/2011

MessageSujet: Re: clio II pb antidémarrage   Mer 25 Avr 2012 - 8:03

Salut,
Je vous donne des nouvelles de la clio de mon ami qui redémarre de nouveau.
J'ai essayé la nouvelle bague sur une Kangoo de 2007 et elle démarre nickel.
J'ai approché la nouvelle clé de la clio devant la bague de la kangoo et pas de code reçu.
J'ai réussi a récupérer l'ancienne bague que le magasinier a faillit mettre à la poubelle !
Deux jours pour la récupérer. Mon ami avait emmené avec lui la bague d'origine comme modèle !!
J'ai remonté l'ancienne bague et hop démarrage Nickel. C’était donc l'électronique de la clé d'origine qui est HS.
En conclusion, la bague d'origine ne se fabrique plus et ai remplacée par une bague nouveau modèle qui est visuellement identique mais qui ne transmet pas le code de la même façon. Aucun défaut à la valise !!
Lorsque l'on doit remplacer la bague, il faut également remplacer le boitier décodeur. Merci Renault ! ( 200€ de +)
Je parles pour ce modèle de 99 car apparemment cela dépendrai des années.
Merci à toi MIK@ d'avoir regarder plus précisément que moi dans dialogys.
maitresox


Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: clio II pb antidémarrage   Jeu 14 Nov 2013 - 12:50

Bonjour,



J'ai récupéré le code à 4 chiffres de l'anti-démarrage.
par contre, je ne connais pas la procédure à faire pour désactiver manuellement l'anti-démarrage avec ce fameux code.
si quelq'un la connait pour une renault clio 2 phase 1 de 2001 , je suis bien évidemment preneur!
merci pour vos retours éclairés.
cordialement,
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clio II pb antidémarrage   Ven 15 Nov 2013 - 19:12

Tu peux pas le désactiver sur cette année là c'est un code de reparation seulement
Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: clio II pb antidémarrage   Lun 18 Nov 2013 - 7:39

Purepwnage a écrit:
Tu peux pas le désactiver sur cette année là c'est un code de reparation seulement
Bonjour,

Merci pour votre réponse. Concrétement, le code de l'AR de ma Clio 2 ne me sert à rien? il faut obligatoirement passer par la valise Reanult avec le code alors?

MAJ au 18/11/13

Ne trouvant pas la procédure à suivre pour désactiver manuellement l’AR de ma Clio 2 à chaque démarrage malgré l’idée pertinente de consulter la RTA de ma Clio 2 (merci J2c, mais j’ai rien trouvé de concluant) ; je me suis décidé à faire une copie de clé.
Or, quand je suis allé chez un réparateur de clés, il a inséré la clé dans une machine afin de copier la puce et son code.
Mais, il y avait écrit « pas de puce, pas de transpondeur ».
Alors, comment puis-faire démarrer ma voiture s’il n’y a pas de puce ni de transpondeur…
A moins que sa machine soit défectueuse……
Pour info, c’est la première fois que le cordonnier voyait ce type de message après insertion d’une clé dans la machine afin de la dupliquer.
Merci pour vos retours éclairés.
Cordialement,

Lalex

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio II pb antidémarrage   Lun 18 Nov 2013 - 13:56

c'est quoi comme motorisation?
Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: clio II pb antidémarrage   Lun 18 Nov 2013 - 15:20

Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: clio II pb antidémarrage   Mer 4 Déc 2013 - 7:26

Bonjour,

Je reviens vers vous pour une MAJ.
N’ayant pas trouvé d’autre alternative, j’utilise la technique dit « clé-bipper ».
Pour l’instant, rien à redire. 100% de réussite.
Par contre, lorsque je démarre le moteur, j’ai d’habitudes les voyant rouges suivant qui s’allument brièvement puis s’éteignent au démarrage :

 Huile moteur
 Batterie
 Stop


Maintenant, j’ai également les voyants :

 SERV
 Frein à main

C’est grave docteur ?
Merci pour vos retours éclairés.
Cordialement,

Lalex

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clio II pb antidémarrage   

Revenir en haut Aller en bas
 
clio II pb antidémarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: