forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Mar 21 Fév 2017 - 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 269 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 264 Invités :: 2 Moteurs de recherche

HDI, lucho, phil33, pinou29

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 berlingo 1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: berlingo 1   Sam 14 Avr 2012 - 13:12

Bonjour,

J'ai passé lexia sur un Berlingo phase 1 pour un problème de vitre électrique conducteur ( avec bouton A ).

Elle ne fonctionne plus
pas de défaut au bsi
pas de module.
pas de fusible hs

je voulais savoir si les vitres sont commandées par le bsi ?

merci

ps: car pas de tests actionneur pour les vitres
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7604
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 13:18

salut

dés fois on cherche compliqué ,le bouton de commande ne serait pas oxydé ou usé !?
Revenir en haut Aller en bas
http://.......................................
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 13:20

en effet chose a vérifier
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 13:44

oui ou la tresse de fils qui passe par la portière qui est pincée ou la prise.
Ou le moteur HS.

Sur ma 607 le moteur lève vitre AR était HS et rien d'anormal en passant au diag.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 19:12

donc le mécano viens de me dire:

- moteur OK
- interrupteur OK

il me dit avoir démonté le bsi qu'il y a des traces d'humidité voir d'eau


ps: chose bizarre au passage de lexia test global seulement

- bsi
- calculateur injection
- puis un autre calculateur me souviens plus mais rien a voir calculateur abs un truc comme cela

donc sois les vitres sont 100% électriques ou elles passent par le bsi ?


Dernière édition par alliottom59 le Sam 14 Avr 2012 - 19:16, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7604
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 19:15

alliottom59 a écrit:
donc le mécano viens de me dire:

- moteur OK
- interrupteur OK

il me dit avoir démonté le bsi qu'il y a des traces d'humidité voir d'eau


il va falloir chercher d'où vient cette infiltration d'eau !autrement le bsi va finir par ne pas aimer ce traitement Wink
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 21:10

Slt, quelle année le berlingo? Quel modèle?
Après 2002 c'est sûr les vitres elec dépendent du BSi
Par contre si il y a de l'humidité, voir de l'eau du coté du BSi...ce n'est que le début des soucis.
Revenir en haut Aller en bas
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 21:14

oui hélas pour l’année je demanderais
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
Contenu sponsorisé




MessageSujet: Re: berlingo 1   

Revenir en haut Aller en bas
 
berlingo 1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: