forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» shéma cablage trafic2
par zazear Hier à 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

» Peugeot 407 P1614 P1644
par Xav Lun 26 Mar 2018 - 19:05

» Perte de puissance 1.4 hdi
par FastMan Dim 18 Mar 2018 - 10:01

» calculateur d injection d occasion est il utilisable sur une autre voiture
par oups29 Dim 18 Mar 2018 - 9:42

» Probleme avec injecteur neuf
par bulbo76 Sam 17 Mar 2018 - 22:12

» RCZ peugeot témoin airbag
par charly Sam 17 Mar 2018 - 11:10

» Souci avec software pour Prins VSI
par Tazzz39 Ven 16 Mar 2018 - 14:13

» delphi ds150e
par wanadiag Mer 14 Mar 2018 - 19:36

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 159 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 151 Invités :: 2 Moteurs de recherche

dom62, Eric, fedge, freddy5923, maxgeo, papy3264, PILOUF, prutserjo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 berlingo 1

Aller en bas 
AuteurMessage
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 36

MessageSujet: berlingo 1   Sam 14 Avr 2012 - 13:12

Bonjour,

J'ai passé lexia sur un Berlingo phase 1 pour un problème de vitre électrique conducteur ( avec bouton A ).

Elle ne fonctionne plus
pas de défaut au bsi
pas de module.
pas de fusible hs

je voulais savoir si les vitres sont commandées par le bsi ?

merci

ps: car pas de tests actionneur pour les vitres
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7896
Date d'inscription : 15/01/2010
Age : 100

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 13:18

salut

dés fois on cherche compliqué ,le bouton de commande ne serait pas oxydé ou usé !?
Revenir en haut Aller en bas
http://.......................................
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 36

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 13:20

en effet chose a vérifier
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
tosch78
confirmé
confirmé
avatar

interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 43

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 13:44

oui ou la tresse de fils qui passe par la portière qui est pincée ou la prise.
Ou le moteur HS.

Sur ma 607 le moteur lève vitre AR était HS et rien d'anormal en passant au diag.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 36

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 19:12

donc le mécano viens de me dire:

- moteur OK
- interrupteur OK

il me dit avoir démonté le bsi qu'il y a des traces d'humidité voir d'eau


ps: chose bizarre au passage de lexia test global seulement

- bsi
- calculateur injection
- puis un autre calculateur me souviens plus mais rien a voir calculateur abs un truc comme cela

donc sois les vitres sont 100% électriques ou elles passent par le bsi ?


Dernière édition par alliottom59 le Sam 14 Avr 2012 - 19:16, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7896
Date d'inscription : 15/01/2010
Age : 100

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 19:15

alliottom59 a écrit:
donc le mécano viens de me dire:

- moteur OK
- interrupteur OK

il me dit avoir démonté le bsi qu'il y a des traces d'humidité voir d'eau


il va falloir chercher d'où vient cette infiltration d'eau !autrement le bsi va finir par ne pas aimer ce traitement Wink
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 21:10

Slt, quelle année le berlingo? Quel modèle?
Après 2002 c'est sûr les vitres elec dépendent du BSi
Par contre si il y a de l'humidité, voir de l'eau du coté du BSi...ce n'est que le début des soucis.
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 36

MessageSujet: Re: berlingo 1   Sam 14 Avr 2012 - 21:14

oui hélas pour l’année je demanderais
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
Contenu sponsorisé




MessageSujet: Re: berlingo 1   

Revenir en haut Aller en bas
 
berlingo 1
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: